Home / Plugins / GoBokly REST API Download

GoBokly REST API Download

Would you need to handle a Bookly occasion from a special utility or service? Would you need o to generate appointments externally?

GoBokly REST API exposes Bookly sources to a REST API to be consumed by third-party functions or providers.

The present model requires Bookly 17.2 with a purpose to work and WordPress 4.8-5.0. It additionally requires PHP 5.6.36 or newer.

If you need a brand new characteristic or noticed a bug or just you assume the plugin may be improved, add a card to our Trello public board.

DOWNLOADBUY FOR $59


Source

All the Admin Templates You Could Ask For.

2M+ items from the worlds largest marketplace for Admin Templates, Themes & Design Assets. Whether that's what you need, or you're just after a few Stock Photos - all of it can be found here at Envato Market.